How to install libghc-incremental-parser-prof on Debian 9 (Stretch)