How to install libghc-incremental-parser-dev on Debian 9 (Stretch)