How to install libghc-hunit-dev on Debian 9 (Stretch)