How to install libghc-hspec-expectations-dev on Debian 9 (Stretch)