How to install libghc-hslua-dev on Debian 9 (Stretch)