How to install libghc-hlint-dev on Debian 9 (Stretch)