How to install libghc-hit-dev on Debian 9 (Stretch)