How to install libghc-highlighting-kate-doc on Debian 9 (Stretch)