How to install libghc-heist-dev on Debian 9 (Stretch)