How to install libghc-harp-dev on Debian 9 (Stretch)