How to install libghc-glut-doc on Debian 9 (Stretch)