How to install libghc-glut-dev on Debian 9 (Stretch)