How to install libghc-gloss-dev on Debian 9 (Stretch)