How to install libghc-glob-dev on Debian 9 (Stretch)