How to install libghc-ghc-events-dev on Debian 9 (Stretch)