How to install libghc-file-embed-dev on Debian 9 (Stretch)