How to install libghc-fdo-notify-dev on Debian 9 (Stretch)