How to install libghc-extensible-exceptions-doc on Debian 9 (Stretch)