How to install libghc-exceptions-prof on Debian 9 (Stretch)