How to install libghc-exceptions-dev on Debian 9 (Stretch)