How to install libghc-exception-transformers-doc on Debian 9 (Stretch)