How to install libghc-errors-prof on Debian 9 (Stretch)