How to install libghc-errors-dev on Debian 9 (Stretch)