How to remove libghc-equivalence-dev from Debian 9 (Stretch)