How to remove libghc-email-validate-dev from Debian 9 (Stretch)