How to install libghc-edison-api-doc on Debian 9 (Stretch)