How to install libghc-ed25519-dev on Debian 9 (Stretch)