How to install libghc-easy-file-dev on Debian 9 (Stretch)