How to install libghc-dynamic-state-dev on Debian 9 (Stretch)