How to install libghc-dice-dev on Debian 9 (Stretch)