How to install libghc-diagrams-lib-dev on Debian 9 (Stretch)