How to install libghc-diagrams-gtk-dev on Debian 9 (Stretch)