How to install libghc-dependent-sum-dev on Debian 9 (Stretch)