How to remove libghc-deepseq-generics-dev from Debian 9 (Stretch)