How to install libghc-data-default-instances-old-locale-doc on Debian 9 (Stretch)