How to install libghc-data-default-instances-old-locale-dev on Debian 9 (Stretch)