How to install libghc-cryptohash-cryptoapi-dev on Debian 9 (Stretch)