How to install libghc-cryptohash-conduit-dev on Debian 9 (Stretch)