How to install libghc-cryptocipher-dev on Debian 9 (Stretch)