How to install libghc-crypto-api-prof on Debian 9 (Stretch)