How to install libghc-convertible-dev on Debian 9 (Stretch)