How to install libghc-contravariant-doc on Debian 9 (Stretch)