How to install libghc-conduit-dev on Debian 9 (Stretch)