How to install libghc-conduit-combinators-doc on Debian 9 (Stretch)