How to install libghc-conduit-combinators-dev on Debian 9 (Stretch)