How to remove libghc-cond-dev from Debian 9 (Stretch)