How to install libghc-cond-dev on Debian 9 (Stretch)