How to install libghc-comonad-doc on Debian 9 (Stretch)