How to install libghc-comonad-dev on Debian 9 (Stretch)