How to install libghc-classy-prelude-prof on Debian 9 (Stretch)